Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Datasul - ACR - Erro - Erro 23754 - Cliente de Cobrança incorreto

time.png Tempo aproximado para leitura: 00:01:48 min

Ocorrência
Erro 23754 - Cliente de Cobrança incorreto - Cliente de cobrança &1 não pode ser cliente pessoa jurídica, pois o cliente que está sendo integrado é pessoa física. Altere para um cliente de cobrança pessoa física, ou verifique na manutenção do cliente financeiro &2 a pessoa vinculada e informe uma pessoa física.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Datasul) – Contas a Receber (ACR) – Versão 12

Causa 
Esta situação ocorre porque o cliente que esta sendo incluído ou alterado no programa Manutenção Clientes - cd0704 é uma pessoa física, e o cliente de cobrança informado é uma pessoa jurídica.

Solução
Abra o programa Manutenção Clientes - cd0704, na aba Endereço, localize o campo Cliente Cobrança, e informe um cliente que seja pessoa física, caso seja um cliente diferente dele mesmo.

 

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _