Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Agro - PIMS CS - SPA - Sistema de pesagem Automático

time.png Tempo aproximado para leitura: 00:00:40 min

Ocorrência
No módulo Sistema de Pesagem  Automática de Matéria Prima - SPA, ao realizar o processo para validação de pesagem de cana no Sistema é apresentada a mensagem Cana entregue maior que a estimativa de corte.

Ambiente
TOTVS Agro - TOTVS Agro - Bioenergia - Sistema de Pesagem Automática - SPA - Versão 12

Causa
A mensagem apresentada no Sistema indica que a quantidade de cana entregue (xxx toneladas) foi significativamente maior que a estimativa de corte (xxx toneladas), gerando um excedente de xxx toneladas para a Ordem de Corte xxxFazenda xxx, Zona xxx, Talhão xxx.

Solução
Parâmetros Utilizados na Validação:

SECAO: RCMP_CAR

ENTRADA:

  • FG_CHECK_TON
  • PER_CANA_EXC

Recuperar Tonelada Estimada p/ Queima e Local de Produção da Carga   

Recupera Tonelada Cana Entregue p/ Queima e Local de Produção da Carga

Isso ocorre porque o sistema detectou que a entrega ultrapassou muito o valor estimado, e como os parâmetros de validação estão ativos FG_CHECK_TON = S, o controle é disparado para alertar sobre o possível erro de planejamento ou apontamento incorreto.

É essencial garantir que os dados de estimativa estejam devidamente atualizados e corretos, pois a validação depende diretamente dessas informações para ser confiável.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _