Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Datasul - MIM - Mensagem 26.802 – Ordem já está vinculada a um embarque

time.png Tempo aproximado para leitura: 00:01:33 min

Ocorrência
No módulo Importação, ao tentar ajustar a classificação fiscal do item no programa IM0100D - Atualiz Itens Nacionalização, o Sistema retorna a mensagem 26.802 – Ordem já está vinculada a um embarque.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Datasul) - Importação (MIM) - Versão 12

Causa
O embarque que está sendo nacionalizado já possui ordem de compra vinculada.

Solução
Para que seja possível alterar o registro ajustando a classificação fiscal e salvar as informações, a ordem de compra deve ser desvinculada do embarque. Posteriormente pode-se realizar as alterações. 
Outra opção, é criar uma nova ordem para ser relacionada.

O preenchimento correto do programa IM0060 - Cotação Item Importação deve ocorrer na criação da ordem e pedido de compra, ou seja, antes da criação do embarque. 
O processo de importação consiste no seguinte passo a passo:
 
CC0301 - Manutenção de Ordens de Compras: Incluir uma ordem de compra
OC0201 - Manutenção Cotações: Cadastrar a cotação
CC0300 - Manutenção de Pedidos: Incluir o pedido de compras e vincular a ordem
IM0060 - Cotação Item Importação: Incluir informações de cotação de importação 
CC0305 - Emissão de Pedidos: Imprimir pedido
IM0040 - Processo de Importação: Incluir um processo de importação com o número do pedido
IM0045 - Embarques: Incluir um embarque e vincular à ordem/parcela
IM0055 - Acompanhamento do Embarque: Efetivar pontos de controle

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _