Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Agro - PIMS MC - ADM - Erro ao efetuar a reserva do número da OS no APP Minhas Atividades Agrícolas

time.png Tempo aproximado para leitura: 00:01:20 min

Dúvida
Estamos com erro para efetuar a reserva o número da OS no APP Minhas Atividades Agrícolas, onde ao realizar a tentativa de reserva o aplicativo traz um total de reservas igual a 0. Como corrigir?

 


Ambiente
TOTVS Agro - TOTVS Agro - Multicultivo - Administração do Sistema - Todas as versões

Causa
Esse erro ocorre pois a senha do usuário administrativo do Agro Multicultivo configurada nos Parâmetros Gerais do Portal Mobilidade, pode estar diferente da senha configurada no Agro Multicultivo ou com caracteres especiais em sua composição.

Solução
Para solucionar essa erro, siga os seguintes passos:

  1. Acesse o Agro Multicultivo > Administração > Manutenção de Usuários e atualize a senha do usuário administrativo;
  2. Acesse o Portal Mobilidade > Gerais > Parâmetros de Dispositivos, selecione a opção Parâmetros Multicultivo e clique em Configurar;

  3. Altere o campo "Senha" e salve;

Observação: A senha informada nesse campo precisa ser criptografada. Para criptografar a senha, basta seguir as orientações dessa documentação

 

Acesse mais:

Agro - PIMS MB - MB_PORTAL - Criptografia de senhas

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _