Tempo aproximado para leitura: 00:01:20 min
Dúvida
Estamos com erro para efetuar a reserva o número da OS no APP Minhas Atividades Agrícolas, onde ao realizar a tentativa de reserva o aplicativo traz um total de reservas igual a 0. Como corrigir?
Ambiente
TOTVS Agro - TOTVS Agro - Multicultivo - Administração do Sistema - Todas as versões
Causa
Esse erro ocorre pois a senha do usuário administrativo do Agro Multicultivo configurada nos Parâmetros Gerais do Portal Mobilidade, pode estar diferente da senha configurada no Agro Multicultivo ou com caracteres especiais em sua composição.
Solução
Para solucionar essa erro, siga os seguintes passos:
- Acesse o Agro Multicultivo > Administração > Manutenção de Usuários e atualize a senha do usuário administrativo;
-
Acesse o Portal Mobilidade > Gerais > Parâmetros de Dispositivos, selecione a opção Parâmetros Multicultivo e clique em Configurar;
- Altere o campo "Senha" e salve;
Observação: A senha informada nesse campo precisa ser criptografada. Para criptografar a senha, basta seguir as orientações dessa documentação
Acesse mais:
0 Comentários