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PDV - SUP - CGO para NFC-e não configurado

Tempo aproximado para leitura: 00:01:00 min

Dúvida

Mensagem: CGO para NFC-e não configurado?

 

Ambiente
TOTVS Distribuição Linha Winthor - 20 - Autosserviço -  A partir da versão 30

 

Causa

A mensagem aparece no PDV pois o Código Geral da Operação de NFCE que é o 65 não esta configurado no MonitorPDV

 

Solução
Para solucionar essa dúvida, realize os seguintes passos: 

1. Acesse o MonitorPDV e no caminho abaixo defina 65: Configurações > Configurações de PDV > DF-e > NFC-e > Código Geral de Operação;

2. Após a configuração envie configuração aos PDVs: Comunicações > Comandos para PDVs > Gerar Comandos para PDVs.

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Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

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Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

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