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Cross Segmentos - TOTVS CRM Automação de Força de Vendas (SFA) - Android - Aparelhos homologados para utilização do aplicativo Meu SFA

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 Ocorrência: 

A instalação do aplicativo Meu SFA em dispositivos com versões mais recentes do sistema Android pode resultar em erro, o que impede o acesso à aplicação.

 
Ambiente: 

Cross Segmentos - TOTVS CRM Automação de Força de Vendas (SFA) - Android - Versões Android mais recente.

Causa: 

Esse incidente ocorre devido ao fato de a versão do SFA não estar homologada para versões mais recentes do sistema Android. Ademais, podem ocorrer erros caso o modelo do aparelho utilizado não esteja entre os homologados para uso com o aplicativo Meu SFA.

Solução:

Neste caso, recomendamos a abertura de um ticket para que nossa equipe de suporte possa analisar eventuais problemas. Além disso, encaminhamos abaixo o link com a documentação de apoio referente aos aparelhos e versões homologadas para o aplicativo Meu SFA.

Link: https://tdn.totvs.com/pages/viewpage.action?pageId=733955737

 

 

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