Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Datasul - MIN - Mensagem 4.951 - Período deve ser maior que o último fechado

time.png Tempo aproximado para leitura: 00:00:53 min

Ocorrência
No programa IN0604 - Custo Mão-de-Obra Interna ou em outros movimentos com projeto de investimento, ocorre a mensagem 4.951 - Período deve ser maior que o último fechado.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Datasul) - Controle de Investimentos (MIN) - Versão 12

Causa
A mensagem ocorre porque o período em questão está fechado no módulo de Estoque.
A informação pode ser consultada no programa CE0101 - Manutenção Parâmetros Estoque pasta Fechamento ou no programa IN0101 - Parâmetros Investimentos na pasta Parâmetros.

Solução
Para não ocorrer a mensagem, poderá reabrir o período no Estoque.

Saiba mais
Informações sobre como reabrir o período no módulo Estoque, consulte o artigo Cross Segmentos - Linha Datasul - MCE - Como efetuar a reabertura de período no estoque

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _