Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Datasul - MCC - Mensagem 27841 - Emitente possui saldo em pedidos

time.png Tempo aproximado para leitura: 00:00:56 min

Ocorrência
Ao inativar um Fornecedor no CD0401 - Manutenção Fornecedores, ocorre a mensagem 27841 - Emitente possui saldo em pedidos.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Datasul) - Compras (MCC) - Versão 12

Causa 
Não será permitido inativar um fornecedor caso tenha saldo em Pedidos de Compras ou Contratos de Compras.

Solução
Em relação ao módulo de Compras, serão consideradas as ordens de compra com situação: Não Confirmada, Confirmada, Cotada e Em Cotação, que tenham saldo na parcela. Para emitir uma listagem para a verificação, pode ser utilizado o programa CC0415 - Listagem das Ordens de Compra.

Quanto aos Contratos, através do relatório do programa CN0501 - Relação Contratos, poderá verificar se há algum contrato que esteja dentro da vigência, ativo e com saldo. São considerados os contratos com situação Emitido e Não Emitido.

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _