Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Agro - PIMS MC - ADM - Restrição de Liberação de Boletim em Unidade Antes de 31/12/2024

time.png Tempo aproximado para leitura: 00:01:20 min

Ocorrência
No módulo Apontamentos > Controle de Boletins > Liberação de Boletim, ao realizar a liberação de boletim no Agro Multicultivo é apresentada a mensagem "Não é possível alterar liberação do boletim com custo encerrado nesta unidade antes de 31/12/2024".

Ambiente
TOTVS Agro - TOTVS Agro - Multicultivo - Administração do Sistema - ADM - Versão 12

Causa
Esse incidente ocorre, pois houve o processamento e fechamento de custo na data informada no erro, portanto o sistema não permite a liberação do boletim para edições.

Solução
Para resolver o erro, é necessário realizar a reversão do processamento de custos no Agro Multicultivo até o mês e ano referentes a data do boletim que deseja realizar a liberação. Essa reversão é realizada na rotina Processamentos > Processamentos Custos > Regressão de Custos.

Após a reversão, o sistema irá permitir a liberação do boletim para edição, seja ela para nova integração com o ERP ou não.

Informação Importante: Caso seja necessário a liberação do boletim para realizar uma nova integração com o ERP, os custos dentro do ERP não podem estar fechados.

Segue a documentação TDN com mais detalhes sobre o processo de Regressão de Custos: Regressão de Custo_CSTP0017

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _