Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Datasul - MOF - OF0305 - (OF0301) Parâmetros de OF para o Estabelecimento XX não cadastrado(a)

time.png Tempo aproximado para leitura: 00:0:30 min

Ocorrência
No programa OF0305, ao tentar realizar a inclusão de um documento fiscal é apresentada a mensagem (OF0301) Parâmetros de OF para o Estabelecimento XX não cadastrado(a).

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Datasul) - Obrigações Fiscais (MOF) - Todas as versões

Causa
Essa mensagem ocorre quando não existem os parâmetros de obrigações fiscais cadastrados no programa OF0301 para o estabelecimento em questão.

Solução
Acessar o programa OF0301 e cadastrar os parâmetros de obrigações fiscais para o estabelecimento em questão, onde XX é o código do estabelecimento cujo parâmetro não foi localizado.

Importante
Caso o parâmetro exista e mesmo assim a mensagem seja apresentada, deverá excluir o registro e incluí-lo novamente.

Glossário
OF0301 -
Manutenção Parâmetros Obrigações Fiscais
OF0305 -
Manutenção Documentos Fiscais

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _