Tempo aproximado para leitura: 00:10:00 min
Ocorrência
No módulo Financeiro, ao acessar o Novo Gestor Financeiro, a tela não abre e não apresenta informações.
Ambiente
Cross Segmentos - TOTVS Linha Backoffice Protheus - Financeiro - A partir do release 12.1.2310
Causa
Este incidente ocorre, devido à falha na leitura do front da tela do Novo Gestor Financeiro efetuado pela pasta http-root localizada na Protheus_data
Solução
• Acesse localmente ou via FTP a pasta Protheus_data. Localize a subpasta http-root.
• Renomeie a pasta http-root para http-root.old.
• Reinicie todos os serviços do Protheus.
• Após a reinicialização, acesse novamente o Novo Gestor Financeiro (FINA710).
Saiba mais
Cross Segmento - Backoffice Linha Protheus - SIGAFIN - FINA710 - Configuração e Funcionalidade do Novo Gestor Financeiro
Novo Gestor Financeiro - (FINA710 - SIGAFIN)
0 Comentários