Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Datasul - MRE - Erro 35.879 - Registro da tabela saldo ST Antecip não será eliminado.

time.png Tempo aproximado para leitura: 00:01:10 min

Ocorrência

Ao desatualizar um documento de entrada no programa Desatualização de Documentos - RE0402, apresenta a mensagem de erro 35.879 - Registro da tabela saldo ST Antecip não será eliminado.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Datasul) - Recebimento (MRE) - Versão 12

Causa
Esta mensagem é apresentada, porque o Sistema não controla o saldo de Substituição Tributária Antecipada, desatualizando ele junto com a nota, tendo por exemplo, o mesmo comportamento da ficha no MRI - Módulo de Recuperação de Impostos, onde o Sistema alerta que que não será desfeito o processo, e a atuação deve ser manual.

Solução
Diante disso, para que o processo de desatualização seja concluído, é necessário que primeiramente seja realizada de forma manual a desatualização do documento no programa Manut. Movimentos  ICMS Subs Antecipado - FT0325, para posteriormente seguir com a desatualização no programa de Desatualização de Documentos - RE0402.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _