Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Datasul - MFT - Erro 15.126 - Natureza não pode atualizar saldo em poder de terceiros

time.png Tempo aproximado para leitura: 00:00:40 min

Ocorrência
Ao importar a nota fiscal no programa FT2015 - Importação de Notas Fiscais, apresenta a mensagem de Erro 15126 - Natureza não pode atualizar saldo em poder de terceiros.

Ambiente
Cross Segmento - TOTVS Backoffice (Linha Datasul) - Faturamento (MFT) - Todas as versões

Causa
Esse incidente ocorre, porque no cadastro da Natureza de Operação - CD0606, o parâmetro Operação com Terceiros está marcado.

Solução
Para realizar a importação, é necessário desmarcar na natureza de operação o parâmetro Operação com Terceiros e, antes de atualizar a nota no estoque, marcar novamente o parâmetro na natureza para que assim o programa gere o saldo em poder de terceiros.


Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _