Tempo aproximado para leitura: 00:10 min
Ocorrência
No módulo Financeiro, ao tentar realizar a conciliação (FINA916/FINA918) e marcar os registros, apresenta a mensagem "Não existe o parâmetro para a Empresa/Filial, o movimento não será conciliado, continua exibindo o alerta?"
Ambiente
Cross Segmento - TOTVS Backoffice (Linha Protheus) - Financeiro - Todas as versões
Causa
Esse incidente ocorre, pois o campo de Código da Administradora nos registros de conciliação está diferente do código informado na rotina LOJA075 - Administradoras Financeiras.
Solução
1. Avaliar qual é o código de Administradora Financeira que está sendo apresentado na tela de conciliação.
2. Acessar a rotina LOJA075 e verificar se o mesmo código de administradora está sendo informado.
3. Cadastrar o código igual à rotina FINA918 e marcar posteriormente os registros, não será mais exibida a mensagem.
Saiba mais
Conciliador Pagamentos e Vendas - Financeiro (Contas a Receber) - P12
0 Comentários