Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Datasul - MEX - Erro 26283 - Despesa Inválida - Não é permitido cadastrar/modificar despesas que forma preço de venda para processos já faturados

time.png Tempo aproximado para leitura: 00:01:36 min

Ocorrência
Ao incluir nova despesa no programa EX0205d - Despesas do Processo ocorre o erro 26.283 - Despesa Inválida - Não é permitido cadastrar/modificar despesas que forma preço de venda para processos já faturados.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Datasul) - Exportação (MEX) - Todas as versões.

Causa
O erro ocorre quando se tenta incluir ou modificar uma despesa com o parâmetro Forma Preço Venda ligado no programa EX0205d para um processo de exportação com situação de Faturado.

Solução
Não é possível incluir novas despesas ou modificar as despesas do processo de exportação quando este já está totalmente faturado. Isto porque essas novas despesas ou as despesas alteradas não poderão mais serem cobradas via nota fiscal.
É possível incluir uma nova despesa, mas apenas com o parâmetro Destaca Despesa, para demonstrar no processo.

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _