Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Datasul - ACR - Integração - Erro 775 - Portador &1 não vinculado ao título

time.png Tempo aproximado para leitura: 00:02:00 min

Ocorrência
No momento da integração da nota com o Contas a Receber ocorre o erro 775 - Portador &1 não vinculado ao título !
Ajuda: O portador Informado &1 não está relacionado ao estabelecimento informado &1. Deve ser verificado o cadastro de portadores do estabelecimento.

 

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Datasul) - Financeiro Universal (UFN) – Versão 12

Causa
Esta situação ocorre por duas situações:

1) O portador em questão não está cadastrado ou vinculado ao estabelecimento em questão.

2) O portador em questão não está sendo informado na emissão da nota.  

 

Solução

Para corrigir este erro, deverá acessar o cadastro Portador - prgint/ufn/ufn008aa.r e verificar se há o cadastro do mesmo e se este está vinculado ao estabelecimento do erro.

Também é necessário que haja cadastro no programa Manutenção Finalidades Econômicas Portador Estabelecimento - prgint/ufn/ufn103aa.r e incluir o cadastro conforme mensagem de erro.

E por fim, verificar ainda o programa Manutenção Portador Banco - prgint/ufn/ufn013aa.r se há o cadastro correto.

Caso todos os cadastros estejam corretos e vinculados ao estabelecimento da mensagem de erro, e a mensagem ainda ocorre, é necessário verificar se o portador está, de fato, sendo informado no faturamento, ou seja, na emissão da nota. Caso não esteja, é necessário informar e validar.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _