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Ocorrência
Ao integrar uma Nota Fiscal com o Contas a Receber, o cliente do título fica diferente da nota emitida.
Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Datasul) – Contas a Receber (ACR) – Versão 12
Causa
Este caso geralmente ocorre devido a parametrização do cliente de cobrança no programa Manutenção de Clientes - CD0704.
Solução
Quando o cliente do título fica diferente do cliente da nota fiscal emitida no momento da integração, é necessário verificar na aba Endereço do programa Manutenção de Clientes - CD0704 se o cliente de cobrança está diferente, pois para a geração do título, é usado a informação deste campo.
Para a situação no qual o título foi integrado erroneamente devido a parametrização incorreta no campo acima, como, no Contas a Receber não há como alterar o cliente de um título, há duas opções para corrigir o problema:
1. Estornar o título com o cliente errado pelo programa Estorno Título Contas a Receber - prgfin/acr/acr715aa.r e implantar manualmente um título para o cliente correto no programa Manutenção Lotes Implantação Títulos ACR - prgfin/acr/acr702aa.r. Lembrando que o título implantado manualmente no Contas a Receber não terá ligação com a Nota Fiscal do Faturamento.
2. Realizar a substituição deste título para o cliente correto conforme artigo: Cross Segmentos - Linha Datasul - ACR - Renegociação - Renegociação por substituição de títulos
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