Tempo aproximado para leitura: 00:01:20 min
Ocorrência
O que fazer quando ocorre a mensagem "Conta Contábil Inexistente para Portador" ?
Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Datasul) - Contas a Pagar (APB) - Versão 12
Causa
A mensagem indica que para a conta corrente do portador envolvido na baixa dos títulos, não está cadastrada ou não está válida uma conta contábil com a finalidade "Principal Ativo" no cadastro Conta Corrente no programa Manutenção Contas Correntes - prgint/utb/utb099.r.
Solução
Deverá acessar o programa Manutenção Contas Correntes - prgint/utb/utb099.r e alterar a data de validade para uma data válida da conta contábil com finalidade "principal ativo" ou incluir a conta nos movimentos da conta corrente.
Importante
Para visualizar qual a conta corrente do portador, poderá ser acessado o programa Manutenção Finalidades Econômicas Portador Estabelecimento - prgint/ufn/ufn103aa.r e consultar o respectivo portador com a carteira do tipo contas a pagar para então validar a conta corrente relacionada.
0 Comentários