Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Agro - PIMS CS - CFGCEN - Aviso ao cadastrar equipamento: Centro de Custo deve ser classificado como "Não Produtivo"

time.png Tempo aproximado para leitura: 00:01:10 min

Ocorrência
No módulo CFGCEN - Configuração Central, ao tentar cadastrar um equipamento com um centro de custo produtivo, é apresentado a mensagem Centro de Custo deve ser não produtivo.

Screenshot_9.png

Ambiente
TOTVS Agro - TOTVS Agro - Bioenergia - Configuração Central - CFGCEN - Versão 12

Causa
Existe uma regra para não permitir o cadastro de equipamentos com um Centro de Custo produtivo.

Solução
O motivo de não ser possível relacionar o equipamento a um centro de custo produtivo é devido as regras do CUSTAG, onde um equipamento relaciona a um Centro de Custo, onde é atribuído os valores para esse equipamento e através dos apontamentos produtivos para o equipamento é distribuído o custo conforme rateio.

Em outras palavras um trator esta relacionado a um Centro de Custo de tratores, esse Centro de Custo não é produtivo, porém esses tratores trabalha para Centro de Custos produtivos
Exemplo. Preparo de solo ou Plantio, então o custo desse trator é atribuído para os Centro de Custos produtivos Preparo de solo e Plantio conforme os apontamentos no Sistema, então o Centro de Custo produtivo não seria do equipamento, mas sim onde esse equipamento esta trabalhando.

Portanto, o Centro de Custo do equipamento deve ser auxiliar.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _