Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Logix - OBF - Registro H005: Campo 02 - DT_INV - Data do inventário inválida. Informar data menor que dois meses anteriores a data final do Registro 0000, para motivo do inventário - MOT_INV - for igual a 01.

time.png Tempo aproximado para leitura: 00:01:00 min

Ocorrência
Erro de validação do SPED Fiscal no registro H005: Campo 02 - DT_INV - Data do inventário inválida. Informar data menor que dois meses anteriores a data final do Registro 0000, para motivo do inventário (MOT_INV) for igual a 01.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Logix) - SPED Contribuições - Versão 12

Causa
O erro de validação ocorre devido as datas de inventário apresentadas no arquivo serem inferiores a dois meses anteriores a data final do registro 0000.

Solução
Para não ocorre o erro, deve ser informado o período de 2 meses anteriores a data do arquivo SPED Fiscal, tela da opção do Bloco H do OBF10000.

Além disso, verifique se motivo do inventário informado na tela do OBF10000 estão corretos.

Screenshot_1.jpg

 

Glossário 
SPED
- Sistema Público de Escrituração Digital
OBF10000 - Cockpit SPED Fiscal e Contribuições

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _