Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Datasul - ACR - Cobrança Escritural - Deve ser informado Centro de Custo para Apropriação de Sequencia (1,2)

time.pngTempo aproximado para leitura: 00:01:30 min

Ocorrência

Por que ocorre a validação "Deve ser informado Centro de Custo para Apropriação de sequencia (1,2)" no retorno Escritural? 


Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Datasul) – Contas a Receber (ACR) – Versão 12

Causa
Esta mensagem de validação ocorre porque a Conta Contábil associada à Trans Cx Desp Bcia (Transação Caixa Despesa Bancaria) dos Parâmetros Empresa ACR - prgfin/acr/acr008ta.r, possui critério de distribuição por centro de custo.

Para que não ocorra mais a validação, há duas opções: 

1) Pode-se associar ao Trans Cx Desp Bcia no programa Parâmetros Empresa ACR - prgfin/acr/acr008ta.r uma outra conta contábil que não possua o critério de Centro de distribuição. 

2) Alterar o Critério de Distribuição da Conta parametrizada para o Trans Cx Desp Bcia para Não Utiliza, através do programa Manutenção Critérios Distribuição Conta - prgint/ufn/ufn015aa.r

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _