Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Agro – PIMS CS – COCTAGR – FINANCEIRO AGRÍCOLA - Divergência no Valor de Desconto do Financeiro Agrícola

time.png Tempo aproximado para leitura: 00:01:30 min

Ocorrência
Valor de Nota Fiscal negativo, para o fundo XXX não tem lançamento para o período.
Coimo proceder?

Ambiente
TOTVS Agro – TOTVS Agro – Bioenergia – Contratos Agrícolas - COCTAGR – Versão 12

Causa 
Falta do cadastro da Fazenda e o mê/ano do período de lançamento no aplicativo PAR_PIMS

Solução
Para solucionar o problema siga os procedimentos a seguir.

1. Acessar o PAR_PIMS
Seção: ZZZ
Entrada: K
Anotar o valor indicado no campo - Valor.

2. Acessar o Módulo Pagamento de Fornecedores
Navegar até: Cadastro -> Fazendas sem desconto de Fator K.
Quando solicitado, inserir a senha obtida no passo anterior.
Caso a senha não funcione, clique em OK sem preenchê-la.

3. Incluir o Cadastro
Clique em: Incluir.
Informe o Mês/Ano do período e selecione a 1ª Quinzena.
Insira o código da fazenda e salve.
Repita o procedimento para a 2ª Quinzena, marcando a respectiva opção.

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _