Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Datasul - MIM - Mensagem 54.429 - Atenção! Embarque XXXX Sem Cobertura Cambial

time.png Tempo aproximado para leitura: 00:00:50 min

Ocorrência

Ao nacionalizar um embarque no IM0100 - Nacionalização/Geração Doctos Entrada é apresentada a mensagem 54.429 - Atenção! Embarque XXXX Sem Cobertura Cambial.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Datasul) - Importação (MIM) - Versão 12

Causa
Ocorre devido ao campo Natureza Cambial no IM0045 - Embarques estar preenchido como Sem Cobertura Cambial.

Solução
A mensagem 54.429 é apenas uma advertência, pois o embarque está cadastrado no IM0045 como Sem Cobertura Cambial. Sendo assim, as duplicatas do valor da mercadoria não serão geradas conforme a natureza de operação - caso o parâmetro Gera Duplicatas do CD0606 - Natureza de Operação esteja marcado, porque está sendo indicado que não haverá câmbio nessa operação e consequentemente ficará saldo na transitória de Fornecedores.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _