Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Datasul - APB - Relatórios - Título não é listado na classificação por conta contábil no relatorio de Títulos em Aberto

time.png Tempo aproximado para leitura: 00:00:50 min

Ocorrência
Ao gerar o relatório de Títulos em Aberto do Contas a Pagar (prgfin/apb/apb322aa.r) com a classificação Por Conta Contábil/Espécie/Grupo/Fornecedor não são listados todos os títulos.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Datasul) - Contas a Pagar (APB) - Versão 12

Causa
Isto ocorre quando a conta contábil de grupo de fornecedor não está cadastrada para o título em questão.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:

1. Consulte o título no programa de consulta de Título do Contas a Pagar (prgfin/apb/apb222aa.r);

Verifique qual é o estabelecimento do título, espécie do título, finalidade do título:

Verifique também qual é o grupo do fornecedor:


2. Efetue o cadastro da conta de saldo do fornecedor no programa Conta Contábil x Grupo Fornecedor (prgfin/apb/apb016aa.r) de acordo com dados consultados no passo 1;

A data de corte do relatório de títulos em aberto deve estar entre as datas de validade da conta de saldo.

3. Efetue novamente a impressão do relatório.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _