Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Datasul - MCE - Erro 57902: Essa função foi migrada para os gráficos do gestão à vista!

time.png Tempo aproximado para leitura: 00:01:35 min

Ocorrência
Algumas rotinas do estoque que apresentavam visão gráfica do conteúdo, agora apresentam o erro 57902 - Essa função foi migrada para os gráficos do gestão à vista!  

MSG-GEST-VIST.jpg

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Datasul) - Estoque (MCE) - Versão 12 

Causa
Alguns programas de estoque que apresentavam visualização gráfica de dados, como o CE0815 - Consulta Consumo Item e CE0848 - Consulta Gráfico Evolução Consumo Item, tiverem essa funcionalidade migrada para o Painel Gestão a Vista, dessa forma não será mais possível visualizar os gráficos nas telas progress.

Solução
O Painel Gestão à Vista tem como objetivo fornecer informações em tempo real aos usuários, permitindo a personalização dos dados monitorados por meio de filtros individuais, organizados em Visões. É possível definir quantas visões forem necessárias e incluir monitores de diversas áreas e módulos do produto. 

Saiba mais
Para mais informações, acesse o artigo:
Manufatura - Linha Datasul - MCP - Monitor Gestão à Vista

Nos links a seguir constam mais orientações sobre a funcionalidade:
Pré-requisitos para utilização do Painel de Gestão à Vista
Controle de acesso e segurança dos Monitores
Configurando sua primeira Visão
Adicionando seu primeiro Monitor
Monitores Datasul
Monitores de Estoque

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _