Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Datasul - MCN - Mensagem 8.353 - Item padrão de Contratos

time.png Tempo aproximado para leitura: 00:01:10 min

Ocorrência
No CN0201 - Manutenção Contratos ao incluir o item do Contrato, apresenta mensagem 8.353 - Item padrão de Contratos.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Datasul) - Contratos de Compra (MCN) - Versão 12

Causa
Esta mensagem ocorre porque está sendo informado o item padrão cadastrado no CN0101 - Parâmetros Contratos na inclusão do Contrato no CN0201.

Solução
O item cadastrado no CN0101 refere-se a controles internos para contratos registrados por medição e Total Nota. E com isso, o item cadastrado nele não pode ser informado nos Contratos cadastrados no CN0201.

Esse item padrão será utilizado quando da geração da ordem de compra que receberá os valores liberados para um determinado tipo de contrato, onde existe controle dos itens do contrato. Sendo assim, o recebimento será efetuado sobre o montante do contrato.

É necessário informar outro item no Contrato para recebimento.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _