Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

‭Prestadores de Serviços - SIGATEC - HELP Tipo de Planilha selecionado não possui Medição Recorrente.

time.png Tempo aproximado para leitura: 00:05:00 min

Ocorrência
Na rotina TECA850, no módulo Prestadores de Serviço, ao selecionar o tipo de Planilha, aparece a mensagem de erro: "O tipo de Planilha selecionado não possui Medição Recorrente, informe um tipo de Planilha com Medição Recorrente".

Ambiente
‭Prestadores de Serviços - SIGATEC - Todas as versões.

Causa
Esse incidente ocorre, pois a parametrização do Tipo de Planilha que está sento utilizada não está configurada para como Medição Recorrente.

Solução
Para resolver essa ocorrência, siga os passos abaixo:

  1. Acesse a rotina CNTA230 - TIPO DE PLANILHA e verifique a configuração do tipo no campo CNL_MEDEVE (deve estar configurado como "3 - Recorrente", para Medição Recorrente).

  2. Caso o tipo de Orçamento seja "RECORRENTE", o tipo de Planilha também deve ser configurado com a opção CNL_MEDEVE (3 - Recorrente).

  3. Realize a configuração corretamente e, em seguida, refaça o processo de geração do Contrato.
Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _