Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Logix - SUP - SUP22001 mensagem Ordem de compra: XX e cotação XX possuem preços divergentes

time.png Tempo aproximado para leitura: 00:00:58 min

Ocorrência
No SUP22001 - Manutenção de Pedidos de Compra é apresentada a mensagem Ordem de compra: XX e cotação: XX possuem preços divergentes: X | Y. Favor entrar em contato com o Suporte Totvs.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Logix) - Compras - Versão 12]

Causa
A mensagem ocorre quando a ordem de compra está com um preço diferente da cotação de preço relacionada a essa ordem. 

Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Consultar a ordem de compra no SUP220086 - Designação de Fornecedor e clicar em Modificar.
2. Precisa adicionar uma nova linha no grid de designação, informando mesmo fornecedor, preço e condições comerciais. 
3. Marcar para designar essa nova linha e assim vai criar o registro correto de cotação de preço da ordem.
4. Depois disso conseguirá criar o pedido de compra no SUP22001. 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _