Tempo aproximado para leitura: 00:01:00 min
Ocorrência
Ao acessar os Portais de CRM, Representante ou Clientes é aprentada lentidão no carregamento das telas.
Ambiente
Cross Segmento - TOTVS Backoffice (Linha Datasul) - Portal de Vendas (PORTVEN) - Todas as versões
Causa
A lendião é apresentada devido ao consumo das licenças dos portais, que passou a ocorrer a partir das versões 12.1.2403.4, 12.1.2311.9 e 12.1.2307.15.
Solução
Para a utilização do portal é necessário possuir as licenças 3004 - APP BACKOFFICE VENDAS ou 4001 - TOTVS I disponíveis no License Server.
Saiba mais
Mais informações sobre o consumo de licenças do portal estão disponíveis no link: Funcionamento das Licenças no Portal.
Funcionamento do licenciamento:
Esta dúvida deve ser direcionada para a equipe de suporte do Framework pois toda regra de licenciamento está embutida nos códigos do Framework.
0 Comentários