Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Datasul - PORTVEN - Lentidão ao acessar o Portal CRM / Portal de Representantes / Portal de Clientes

time.png Tempo aproximado para leitura: 00:01:00 min

Ocorrência
Ao acessar os Portais de CRM, Representante ou Clientes é aprentada lentidão no carregamento das telas.

Ambiente
Cross Segmento - TOTVS Backoffice (Linha Datasul) - Portal de Vendas (PORTVEN) - Todas as versões

Causa
A lendião é apresentada devido ao consumo das licenças dos portais, que passou a ocorrer a partir das versões 12.1.2403.4, 12.1.2311.9 e 12.1.2307.15.

Solução
Para a utilização do portal é necessário possuir as licenças 3004 - APP BACKOFFICE VENDAS ou 4001 - TOTVS I disponíveis no License Server.

Saiba mais
Mais informações sobre o consumo de licenças do portal estão disponíveis no link: Funcionamento das Licenças no Portal.


Funcionamento do licenciamento:
Esta dúvida deve ser direcionada para a equipe de suporte do Framework pois toda regra de licenciamento está embutida nos códigos do Framework.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _