Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

HOTELARIA - FRONT OFFICE - PDV CONFIG - Fechamento do dia \ Erro LANCAMENTO.LACHIST1 não foi informado.


Ocorrência

Fechamento do dia interrompido na exportação de dados para a Contabilidade, sendo informado:
--
O campo LANCAMENTO.LACHIST1 não foi informado.
--

Ambiente

PDV Config > Fechamento do Dia


Causa

O erro indica que o Histórico Padrão não está apontado no cadastro do Item.


Solução

Recomendado que seja ajustado diretamente no cadastro do Grupo de Item, desta forma o cadastro irá ser migrado para todos os itens associados ao Grupo de Itens.

Acessar o cadastro de Grupo de Item; 

(Cadastro > Produtos > Grupo de Itens)

Verificar cada grupo > Editar;

Na Guia "Imposto Venda", verificar o cadastro de cada imposto, se na Guia "Histórico Padrão" está indicando o "Histórico Padrão Débito" e "Histórico Padrão Crédito",

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _