Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Varejo - Moda - FIN - Cancelamento não permitido. Endosso informado contém de desendosso.

time.png Tempo aproximado para leitura: 00:00:40 min

Ocorrência
Ao tentar cancelar um endosso no componente FCPFP014 - Cancelamento de Endosso, é apresentado a seguinte mensagem: Cancelamento não permitido. Endosso informado contém de desendosso.

Ambiente
Totvs Varejo - Moda - Financeiro

Causa
Essa mensagem ocorre, devido a existência de uma liquidação de desendosso nos cheques endossados. Na tentativa de cancelar o endosso, o sistema verifica a liquidação e bloqueia. 

Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Acesse o cheque endossado no FCRFM001 - Manutenção de fatura;
2. Clique no botão Movimentação para abrir o componente FCRFL008 - Consulta Liquidação de Contas a Receber;
3. No frame Liquidação, terá o número da liquidação com a descrição Desendosso de Cheque, copie o número da liquidação;
4. Acesse o componente FCRFP003 - Cancelamento de Liquidação;
5. Informe a liquidação copiada no campo Nr. liquidação;
6. Tecle F4 para listar;
7. Clique no botão Confirmar para cancelar;
8. Seguir com o cancelamento do endosso no componente FCPFP014.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _