Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Logix - CON - CON10017 - Para períodos abaixo da data início contabilização Logix 10, deve-se utilizar o CON0170

time.png Tempo aproximado para leitura: 00:00:50 min

Ocorrência
Ao tentar cadastrar um lote no CON10017 - Lançamentos Contábeis em Lote, ocorre a mensagem Para períodos abaixo da data início contabilização Logix 10, deve-se utilizar o CON0170. Deseja executá-lo agora?.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Logix) - Contabilidade (CON) - Todas as versões

Causa
A mensagem ocorre porque não existe o registro no CON4110 - Início Contabilização Logix 10 para a empresa em questão.

Solução
Verifique no programa CON4110, qual é o o Ano e Mês cadastrado para a empresa. Caso não houver o registro, deve cadastrá-lo.

Importante
A data informada na capa do lote do CON10017, não pode ser menor que a data informada no programa CON4110.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _