Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Datasul - FGL - Erro 347: Estabelecimento não habilitado como Unidade Organizacional

time.png Tempo aproximado para leitura: 00:00:25 min

Ocorrência
A rotina está retornando a mensagem 347 - Estabelecimento não habilitado como Unidade Organizacional - O estabelecimento não está habilitado na estrutura de unidade organizacional na data da transação. Você deve cadastrar uma Unidade Organizacional com o mesmo código do Estabelecimento, dando permissão de acesso ao grupo a que você pertence.

Ambiente
Cross Segmento - TOTVS Backoffice (Linha Datasul) - Contabilidade Fiscal (FGL) - Versao 12

Causa
O sistema valida o estabelecimento e empresa informados no processo. 

Solução
O estabelecimento deve estar relacionado a empresa informada para validação ou empresa da sessão.

Para avaliar a relação do estabelecimento com a empresa, acessar o programa UTB071 -  Manutenção Estabelecimento (prgint/utb/utb071aa.r). 

Avaliar quais os códigos informados no processo. Qual o código de estabelecimento e qual o código de empresa. 

Importante
Se a verificação dos códigos não for possível, providenciar o clientlog do processo que gera o erro e encaminhar para o suporte. 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _