Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Varejo Supermercados - DFE - Monitor - Rejeição 965: Valor do troco acima do permitido

time.png Tempo aproximado para leitura: 00:05:00 min

Ocorrência
No Painel DFe, ao tentar autorizar o documento, é retornado a mensagem de rejeição 965 - Valor do troco acima do permitido.

Ambiente
Painel DF-e - Aplicável para Todas as versões.

Causa
Esse retorno ocorre quando o valor do troco é acima de R$ 300.000,00 (trezentos mil reais), o máximo permitido pela SEFAZ, fazendo com que o cupom fique parado no Painel DFe com a rejeição 965.

Solução
Para ajustar o valor máximo de troco permitido, acesse o caminho:
Monitor > Cadastro > Formas e condições de Pagamento > Formas de Balanceamento

cadastroformasecondpagcondicaopag1.png

 

Selecione a opção de editar:

editar.png



Selecionar a empresa, verifique qual o segmento e selecione a edição daquele segmento:

selecioneempresa.png

 

Edite o campo de valor máximo de troco e o valor a ser preenchido deve ser até R$ 300.000,00 (trezentos mil reais), conforme a SEFAZ permite de limite de troco:
 

valormax.png



Importante
Esta documentação foi elaborada para fornecer suporte e prevenir recorrências futuras. Para situações já em andamento ou que já ocorreram, é indispensável a abertura de um ticket para o time de Suporte, de modo que seja realizada a análise necessária do tema.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _