Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Fluig - Plataforma - BPM - Erro ao transferir a solicitação para alguém do mesmo grupo

Tempo aproximado para leitura: 00:01:08 min

Ocorrência

Erro ao transferir a solicitação para alguém do mesmo grupo

mceclip0.png

Ambiente
TOTVS Fluig Plataforma - Movimentação de processos - Todas as versões


Causa
Esse incidente ocorre, pois se o mecanismo de atribuição esta configurado "Para um grupo", a atividade fica atribuída para o grupo e não para um usuário dentro do grupo. Dessa forma não permite transferir a atividade entre os usuários do grupo.

Solução
Nesse caso é preciso alterar o mecanismo de atribuição para "Por grupo" que irá permitir filtrar apenas os usuários que façam parte de um determinado grupo e assim transferir a atividade.

Mais informações sobre os mecanismos de atribuições veja a seguinte documentação:

Mecanismo de atribuição


Após alterar o mecanismo de atribuição é preciso converter a solicitação, para conseguir movimentar com as alterações feitas.

 

Mais informações de como converter a solicitação veja o seguinte artigo:
Fluig - Plataforma - BPM - Como converter solicitações no fluig

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _