Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Fluig - Plataforma - ECM - Copiar ou recortar pasta com controle de cotas ativo

Ocorrência
Não estamos conseguindo copiar ou recortar pastas na plataforma. É apresentada a mensagem abaixo:

Controle_de_cotas.png
Ambiente
TOTVS Fluig Plataforma - Documentos - Todas as versões

Causa
Essa mensagem está ocorrendo pois essas pastas possuem o controle de cotas ativo. A plataforma não permite copiar/mover pastas com controle de cotas pois, ao habilitar esse controle, é possível definir um valor de cota para cada pasta, e ao copiar/ mover poderiam ser geradas inconsistências, caso o usuário tente mover uma pasta com um valor maior para uma com valor menor.

Solução
Como a mensagem sugere, caso o usuário autenticado tenha acesso ao recurso Controle de cotas no Painel de controle, ele pode desabilitar o controle de cotas. Caso contrário, o usuário pode fazer o upload da pasta novamente, na pasta de destino desejada. 

Saiba Mais
Para visualizar mais detalhes e informações, acesse nossas documentações sobre:

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _