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FL - BPM - Como alterar documentos em aprovação em processos workflow

Ocorrência
Publicamos um documento em uma pasta que já havia workflow cadastrado, porém o publicador precisou revisá-lo. 
Quando o documento é publicado em uma pasta de workflow ele só aparece quando é aprovado, como teve essa revisão não conseguimos encontrar o documento para apagá-lo.
Gostaria de saber onde ficam localizados os arquivos em aprovação e qual o procedimento correto.

Ambiente
fluig - Processos - Todas as versões

Causa
Processo em andamento

Solução
Para liberar o acesso ao documento ele deve ser Aprovado ou Reprovado, antes desta ação o mesmo fica no fluxo de aprovação não permitindo alterações. 
Após a ação (Aprovado ou Reprovado) o documento pode ser encontrado em sua pasta de origem.

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Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

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Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

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Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

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Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

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