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Fluig - Plataforma - USU - Usuário não recebeu o e-mail de recuperação de senha

Ocorrência
O reset de senha pela opção Esqueceu sua senha? não está funcionando. O e-mail de recuperação de senha não é recebido pelo usuário.

Ambiente
TOTVS Fluig Plataforma - Usuários - Todas as versões

Causa
Algumas verificações podem ser realizadas, para identificar se a plataforma não está enviando o e-mail ou se é o usuário que não está recebendo corretamente em seu endereço de e-mail.

Solução
Verifique primeiramente se há um e-mail válido cadastrado para esse usuário.

Valide também se foi feita a configuração correta de envio de e-mail da plataforma, para isso acesse com o usuário wcmadmin, e verifique a configuração por empresa (se houver) ou global (nas configurações da plataforma). Se for necessário fazer algum ajuste ou alteração na configuração atual, lembre-se de reiniciar os serviços da plataforma.

Em seguida, peça ao usuário que tente recuperar a senha novamente. Caso o e-mail não seja recebido por ele, peça para verificar a lixeira e a caixa de spam. 

Saiba Mais

 

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Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

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Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

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Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

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Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

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