Ocorrência
O reset de senha pela opção Esqueceu sua senha? não está funcionando. O e-mail de recuperação de senha não é recebido pelo usuário.
Ambiente
TOTVS Fluig Plataforma - Usuários - Todas as versões
Causa
Algumas verificações podem ser realizadas, para identificar se a plataforma não está enviando o e-mail ou se é o usuário que não está recebendo corretamente em seu endereço de e-mail.
Solução
Verifique primeiramente se há um e-mail válido cadastrado para esse usuário.
Valide também se foi feita a configuração correta de envio de e-mail da plataforma, para isso acesse com o usuário wcmadmin, e verifique a configuração por empresa (se houver) ou global (nas configurações da plataforma). Se for necessário fazer algum ajuste ou alteração na configuração atual, lembre-se de reiniciar os serviços da plataforma.
Em seguida, peça ao usuário que tente recuperar a senha novamente. Caso o e-mail não seja recebido por ele, peça para verificar a lixeira e a caixa de spam.
Saiba Mais
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