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Fluig - Plataforma - CON - O fluig está em modo de ativação

Ocorrência
O usuário precisa ativar seu servidor de homologação, porém ao autenticar-se na plataforma, a mensagem O fluig está em modo de ativação com validade até dd/mm/aa após esse período entrará no modo demonstração é exibida na aba Identity Partner da mensagem de Status do Servidor.
O que isso significa e como resolver?

Ambiente
TOTVS Fluig Plataforma - Configurações técnicas - Todas as versões

Causa
Pela mensagem exibida em tela, foi configurado o Identity Partner para gerenciamento de licenciamento da plataforma, porém esse modelo é exclusivo para parceiros TOTVS. Isso ocorre quando, durante a instalação da plataforma, for marcada a opção Fluig Identity Partner em vez de License Server.

Solução
Para solucionar essa situação, siga os passos abaixo:

01. Acesse a plataforma com um usuário administrador.

02. Acesse o menu Painel de Controle, localize o agrupador Parâmetros técnicos e acione a opção Identity Partner Admin.

03. Desabilite a configuração em Homologação.

desabilitar_identity_partner_admin.png

04. Em seguida, se você já possui licenças para o uso da plataforma, faça a configuração seguindo as orientações do artigo Como configurar o servidor de licenças. Caso ainda não tenha, entre em contato com seu ESN ou Gerente de Contas.

Saiba Mais
Se tiver dúvidas sobre o licenciamento, acesse a página Licenciamento da plataforma.

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Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

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Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

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Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

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Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

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