Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Fluig - Plataforma - CON - Mensagem "Não é permitido fazer upload de documentos fora do TOTVS Fluig"

time.pngTempo aproximado para leitura: 00:02:00 min

Ocorrência

Após autenticar-se na plataforma, é apresentada a mensagem de aviso Não é permitido fazer upload de documentos fora do TOTVS Fluig. O que está ocorrendo?

erro_1.png

erro_2.png

Ambiente
TOTVS Fluig Plataforma - Configurações técnicas - A partir da versão 1.7 (Lake)

Causa
Esse problema ocorre devido ao uso de alguma extensão de debugger ou análise de código no navegador, por exemplo:

  • a Augury, utilizada para debugar o código AngularJS;
  • a Wappalyzer, utilizada para descobrir as tecnologias usadas nos sites. 

Quando a plataforma é iniciada e a extensão está ativa, pode ocorrer algum tipo de chamada a essa extensão, que acaba caindo em loop infinito e travando a memória do computador.

Solução
Liberamos uma correção para essa inconsistência na atualização Update 1.7.0-200901.
Caso não seja possível realizar a atualização nesse momento, o paliativo para evitar o problema é desabilitar a extensão.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _