Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Fluig - Identity - ACE - Mensagem "Token inválido" ao tentar acessar a conta com MFA habilitada

Ocorrência
A autenticação multifator (Multi-factor Authentication ou MFA) está configurada em minha conta, mas não consigo acessar o Identity com o token exibido no My Safe Id. É apresentada a mensagem Token inválido. O que posso fazer para resolver essa situação?

Ambiente
TOTVS Identity - Acesso - Todas as versões

Causa
O horário do aparelho pode estar dessincronizado com o horário do servidor do Identity. Este tipo de situação é comum em soluções de autenticação multifator.

Solução
Para solucionar essa ocorrência, é necessário habilitar a opção Automaticamente (iPhone) ou Data e hora automáticas Fuso horário automático (Android) nas configurações de Data e Hora do aparelho em que o aplicativo está instalado.

iPhone:

Iphone.PNG

 

Android:

android.jpg

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _