Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Fluig - Plataforma - WCM - Widget Aniversariantes não apresenta conteúdo para todos os usuários


Ocorrência

O widget Aniversariantes do Kit Intranet não está disponível para todos os usuários do TOTVS Fluig Plataforma. O widget está configurado para utilizar os registros do formulário e é apresentado na página onde está publicado, mas não exibe nenhum aniversariante, mesmo tendo aniversariantes para o mês.

Ambiente
TOTVS Fluig - Plataforma - Widgets - Versão 1.7.0 Lake e superior.

Causa
Está faltando permissão no formulário e/ou pasta dos formulários do Kit Intranet.

Solução
Aplicar permissão mínima de Leitura na pasta de formulários do Kit Intranet ou no próprio formulário de aniversariantes para os usuários e/ou grupos ou ainda Todos usuários do TOTVS Fluig Plataforma e também deve ser verificado a herança entre a pasta de formulários e os formulários.

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _