Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Fluig - Plataforma - CON - Ao clicar na opção Ajuda nas telas do Fluig não é apresentado resultados.

Tempo aproximado para leitura: 00:01:33 min

Ocorrência
Ao acionar o ícone de Ajuda nas telas do Fluig nenhum resultado é apresentado. O que fazer nessa situação? Ajuda.JPG

Ambiente
TOTVS Fluig Plataforma - Configurações Técnicas - Todas as versões


Causa
Essa inconsistência ocorre devido a falha de comunicação com a nossa Central de Ajuda (URL tdn.fluig.io na porta 443)

Solução

É necessário permitir que o servidor onde está instalada a Plataforma Fluig tenha acesso a URL tdn.fluig.io na porta 443.

Acesse nossa documentação e saiba mais detalhes sobre as Portas e Endereços utilizados pelo TOTVS Fluig Plataforma.

 

A ajuda deve funcionar como no gif abaixo:

Ajuda.gif

 

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _