Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Varejo - Moda - FIN - Recebimento de fatura somente permitido com FATURA/TROCO/CREDEV.

time.png Tempo aproximado para leitura: 00:00:40 min

Ocorrência
Ao tentar receber uma fatura no componente FCRFP002 - Recebimento de Título na Empresa / FCRFP010 - Forma de pagamento de Fatura, com Credev e outro tipo de documento o sistema apresenta a seguinte mensagem:
Recebimento de fatura somente permitido com FATURA/TROCO/CREDEV.

Ambiente
Totvs Varejo - Moda - Financeiro 

Causa
Essa mensagem é apresentada porque o documento Credev, não pode ser recebido com outros documentos. O recebimento precisa ser separado por se tratar de um documento referente a devolução.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Acesse o FCRFP002;
2. Realize o filtro do cliente e da fatura;
3. Tecle F4 ou clique no botão 2024-09-25 17_31_46-TOTVS Moda.png para carregar a fatura;
4. Selecione a fatura através do checkbox;
5. Na coluna Vl. receber, informe o valor total do Credev;
6. Clique no botão Receber para abrir o componente FCRFP010;
7. Na coluna Valor, informe o valor a receber;
8. Na coluna Tipo, selecione Credev e tecle Tab;
9. Clique no botão Confirmar para finalizar o processo;
10. Se o valor da fatura for maior que o valor do Credev, na finalização do recebimento será gerado uma parcela 200 com o valor restante. Desta forma é só realizar recebimento da parcela 200 com o documento que preferir.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _