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Cross Segmentos - Linha Datasul - MFT - Erro 8.236 Pedido está sendo atualizado por outro usuário

time.png Tempo aproximado para leitura: 00:00:35 min

Ocorrência

Ao faturar é apresentada o Erro 8.236 - Pedido está sendo atualizado por outro usuário

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Datasul) - Faturamento (MFT) - Todas as versões

Causa
Ocorre quando o pedido está sendo atualizado por outro usuário, ou até mesmo uma queda do sistema.

Solução
Para correção da situação, recomendamos alterar alguma informação no pedido de venda e após realizada a alteração, tente faturar, veja se o problema irá persistir.
Por exemplo, altere a quantidade e confirme, volte a quantidade e confirme novamente, complete o pedido.

Caso o problema persista, solicitamos que realize a abertura de um chamado para a área de suporte e envie a simulação do erro com o clientlog ativo e nos encaminhe a listagem desse pedido para análise.

A listagem do pedido é gerada pelo programa especial: spp/ftp/spft800.r,  opção Pedido.

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Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

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Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

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Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

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