Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Manufatura - Linha Datasul - MCS - Mensagem 14.029 e 7.620 - Conta Contábil Inexistente ou Inválida

time.png Tempo aproximado para leitura: 00:00:25min

Ocorrência
Mensagem 14.029 - Conta Contábil Inexistente ou Inválida!
Mensagem 7.620 - Conta Contábil Inexistente!

Captura de tela 2024-11-01 185234.png

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Datasul) - Custos (MCS) - Versão 12

Causa
Essas mensagens ocorrem quando uma ou mais contas não foram definidas corretamente na definição de um centro de custo no CS0101 - Custos Horários por Centro Custo.

Solução
Informar corretamente a Conta MOB no programa CS0101 e todas as contas da aba Conta/GGF.

Sem título.png


Importante 
Se algum dos campos de conta no programa CS0101 estiver em branco, ocorrerá também a mensagem 9.235 - Conta Contábil deve ser informada.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _