Tempo aproximado para leitura: 00:06:00 min
Ocorrência
Caso apresente o erro na importação do extrato, o que isso significa?
[ERRO] Linha do arquivo 0 [Arquivo de extrato não pertence ao banco informado. Verifique arquivo de configuração e o extrato.
[ERRO] Linha do Arquivo 0| Arquivo de extrato inválido. Verifique arquivo de configuração e extrato.
Ambiente
Cross Segmento - TOTVS Backoffice (Linha Protheus) - Financeiro - A partir da versão 12.1.22.10
Causa
Validar o layout de configuração e o arquivo.
Solução
O comportamento pode estar relacionado a alguma inconsistência no layout de configuração ou a alguma anomalia no arquivo utilizado.
Saiba Mais
How To | SIGAFIN - CTBA940 - Processo Conciliação Automática
Cross Segmento - Backoffice linha Protheus - SIGAFIN - CTBA940- Novo Conciliador Bancário
Cross Segmentos - Backoffice Linha Protheus - SIGAFIN - CTBA940 - How to Novo Conciliador Backoffice Financeiro
0 Comentários