Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Varejo - Moda - FIN - Data de baixa real inferior a data do sistema

time.png Tempo aproximado para leitura: 00:00:40 min

Dúvida
Na tentativa de baixar uma fatura com data retroativa no componente FCRFP058 - Baixa de Fatura na Conta Bancária é apresentado o alerta:
Data de baixa real inferior a data do sistema

Ambiente
Totvs Varejo - Moda - Financeiro

Causa
Esse alerta ocorre porque o parâmetro empresa IN_RECEB_ANTERIOR está configurado com valor global 0 - Não permite, dessa forma não é possível baixar a fatura com data retroativa a do sistema.

Solução
Para conseguir baixar os títulos com data retroativa utilizando o campo Dt. baixa real, realize os seguintes passos:
1. Acesse o componente FCRFP058;
2. Tecle F1 ou clique no botão 2024-09-23 14_35_52-TOTVS Moda.png para abrir o componente HLPFM002 - Manutenção de Ajuda por Usuário;
3. No frame Parâmetro empresa de um duplo clique no parâmetro IN_RECEB_ANTERIOR para abri-lo no ADMFM014 - Atribuição de Valor a Parâmetro por Empresa;
4. No frame Valor parâmetro configure com 1 - Permite, na empresa que deseja fazer a baixa retroativa;
5. Tecle F3 ou clique no botão 2024-08-01 16_12_18-TOTVS Moda.png para salvar;
6. Fecha o componente FCRFP058 e abre novamente para validar a configuração;
7. Com isso conseguirá utilizar o campo Dt. baixa real com data retroativa.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _