Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Datasul - MRE - Mensagem 6.501 - Movimentação com ordem de produção já finalizada

time.png Tempo aproximado para leitura: 00:01:00 min

Ocorrência
Ao desatualizar o documento no RE2006 - Desatualização Doctos Físicos ou no RE0402 - Desatualização Documentos ocorre a mensagem 6.501 - Movimentação com ordem de produção já finalizada.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Datasul) - Recebimento (MRE) - Versão 12

Causa
Essa mensagem ocorre quando a ordem de produção relacionada ao documento está com a situação Terminada ou Finalizada no CS0302 - Ordens Produção

Solução
Para conseguir desatualizar o documento será necessário ajustar situação da ordem de produção.
Caso a ordem esteja com a situação Terminada, a situação deverá ser ajustada no CS0302, se a ordem estiver com a situação Finalizada, o ajuste da situação deverá ser feito via CP0301 - Manutenção Ordem Produção.

Importante
Para alterar a situação da ordem de produção ela não pode estar valorizada, caso esteja valorizada será necessário descalcular o médio, maiores detalhes consulte o link: Manufatura - Linha Datasul - MCP - Reabertura de ordem de produção

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _