Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Varejo - Moda - FIS - Rejeição 707: NFC-e para operação interestadual ou com o exterior

time.png Tempo aproximado para leitura: 00:01:00 min

Ocorrência
No módulo Fiscal, ao tentar autorizar uma NFC-e pode ser apresentada a Rejeição 707: NFC-e para operação interestadual ou com o exterior.

Ambiente
TOTVS Varejo - Moda - Fiscal

Causa
Essa rejeição é apresentada quando está sendo emitida uma NFC-e com CFOP interestadual (iniciado em 6) ou CFOP para o exterior (iniciado em 7), porém em operações acobertadas por NFC-e é permitido apenas CFOPs que sejam estaduais (idDest = 1 e CFOP iniciado em 5).  Conforme regra de validação da SEFAZ:

Para operações interestaduais ou com o exterior, opte pela emissão de uma NF-e (modelo 55).

Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Acesse o componente TRAFP006 - Cancelamento de Transação e realize o cancelamento da transação, conforme os passos a seguir: Varejo - Moda - FAT - Como cancelar uma Transação;
2. Lance uma nova transação, mas utilizando uma operação que movimente NF-e.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _